General support


Topic Replies Activity
About the General support category 1 March 19, 2019
Able to pair with two different devices but can't talk to them after 7 January 27, 2020
Disable reporting on one device 1 January 27, 2020
Failed at the zigbee2mqtt@1.9.0 start script 2 January 27, 2020
Zigbee and Wifi channels 2 January 23, 2020
Zigbee2mqtt not starting 12 January 22, 2020
I'm hitting a device number limit? 2 January 21, 2020
Hue White bulb shows as Color version in Home Assistant 2 January 21, 2020
Zigbee2MQTT doesn't work on Pi 4 3 January 20, 2020
Why is the response time to command execution very long? 2 January 18, 2020
Interview successful, device working - but nothing in config 1 January 18, 2020
Accidentally deleted a few devices in config.yaml - how to reconnect? 4 January 14, 2020
Can't remove device from database 2 January 12, 2020
Texas instrument 1 January 11, 2020
Pairing Bulbs with CC2530 Router 1 December 27, 2019
Connect to existing Zigbee network 6 December 26, 2019
[SOLVED] CC1352P-2: trouble starting Z2M on RPi 3 December 25, 2019
Source Routing fw. questions 8 December 24, 2019
Errors on start and no new devices 2 December 23, 2019
End nodes not connecting to Ikeasignal repeater (E1746) 3 December 23, 2019
How to downgrade to 1.7.1? 3 December 21, 2019
Moving network between zigbee-herdsman implementations 1 December 18, 2019
Disabling a router 1 December 17, 2019
Any issues with Xiaomi devices over time? (lockdown?!?) 5 December 12, 2019
Should I need to re-pair when switching from default to source-routed firmware 2 December 10, 2019
Zigbee Crashes when adding a device 1 December 8, 2019
Cannot pair any device? how to check my setup? 2 December 5, 2019
Danalock: entity_not_found 2 December 3, 2019
Anyone has a backup of this link : https://www.zigbee2mqtt.io/how_tos/how_to_esp8266_with_cc2530.html 3 November 29, 2019
Manual database migration 2 November 27, 2019