Error: AREQ - ZDO - stateChangeInd after 60000ms


I have a problem with configuring my CC2531 with zigbee2mqtt addon on Home Assistant.
I flashed stick many times but probem is still the same. After trying to start z2m i get this shot:

pi@raspberrypi:/opt/zigbee2mqtt $ npm start

zigbee2mqtt@1.13.0 start /opt/zigbee2mqtt
node index.js

zigbee2mqtt:info 2020-05-15 20:06:22: Logging to console and directory: ‘/opt/zigbee2mqtt/data/log/2020-05-15.20-06-22’ filename: log.txt
zigbee2mqtt:info 2020-05-15 20:06:22: Starting zigbee2mqtt version 1.13.0 (commit #55e6283)
zigbee2mqtt:info 2020-05-15 20:06:22: Starting zigbee-herdsman…
zigbee2mqtt:error 2020-05-15 20:07:24: Error while starting zigbee-herdsman
zigbee2mqtt:error 2020-05-15 20:07:24: Failed to start zigbee
zigbee2mqtt:error 2020-05-15 20:07:24: Exiting…
zigbee2mqtt:error 2020-05-15 20:07:24: Error: AREQ - ZDO - stateChangeInd after 60000ms
at Timeout._onTimeout (/opt/zigbee2mqtt/node_modules/zigbee-herdsman/dist/utils/waitress.js:44:24)
at listOnTimeout (internal/timers.js:549:17)
at processTimers (internal/timers.js:492:7)
npm ERR! errno 1
npm ERR! zigbee2mqtt@1.13.0 start: node index.js
npm ERR! Exit status 1
npm ERR!
npm ERR! Failed at the zigbee2mqtt@1.13.0 start script.
npm ERR! This is probably not a problem with npm. There is likely additional logging output above.

npm ERR! A complete log of this run can be found in:
npm ERR! /home/pi/.npm/_logs/2020-05-15T19_07_24_650Z-debug.log

In npm debug log i get this:

0 info it worked if it ends with ok
1 verbose cli [ ‘/usr/bin/node’, ‘/usr/bin/npm’, ‘start’ ]
2 info using npm@6.14.5
3 info using node@v12.16.3
4 verbose run-script [ ‘prestart’, ‘start’, ‘poststart’ ]
5 info lifecycle zigbee2mqtt@1.13.0~prestart: zigbee2mqtt@1.13.0
6 info lifecycle zigbee2mqtt@1.13.0~start: zigbee2mqtt@1.13.0
7 verbose lifecycle zigbee2mqtt@1.13.0~start: unsafe-perm in lifecycle true
8 verbose lifecycle zigbee2mqtt@1.13.0~start: PATH: /usr/lib/node_modules/npm/node_modules/npm-lifecycle/node-gyp-bin:/opt/zigbee2mqtt/node_modules/.bin:/usr/local/sbin:/usr/local/bin:/usr/sbin:/usr/bin:/sbin:/bin:/usr/local/games:/usr/games
9 verbose lifecycle zigbee2mqtt@1.13.0~start: CWD: /opt/zigbee2mqtt
10 silly lifecycle zigbee2mqtt@1.13.0~start: Args: [ ‘-c’, ‘node index.js’ ]
11 silly lifecycle zigbee2mqtt@1.13.0~start: Returned: code: 1 signal: null
12 info lifecycle zigbee2mqtt@1.13.0~start: Failed to exec start script
13 verbose stack Error: zigbee2mqtt@1.13.0 start: node index.js
13 verbose stack Exit status 1
13 verbose stack at EventEmitter. (/usr/lib/node_modules/npm/node_modules/npm-lifecycle/index.js:332:16)
13 verbose stack at EventEmitter.emit (events.js:310:20)
13 verbose stack at ChildProcess. (/usr/lib/node_modules/npm/node_modules/npm-lifecycle/lib/spawn.js:55:14)
13 verbose stack at ChildProcess.emit (events.js:310:20)
13 verbose stack at maybeClose (internal/child_process.js:1021:16)
13 verbose stack at Process.ChildProcess._handle.onexit (internal/child_process.js:286:5)
14 verbose pkgid zigbee2mqtt@1.13.0
15 verbose cwd /opt/zigbee2mqtt
16 verbose Linux 4.19.97-v7l+
17 verbose argv “/usr/bin/node” “/usr/bin/npm” “start”
18 verbose node v12.16.3
19 verbose npm v6.14.5
20 error code ELIFECYCLE
21 error errno 1
22 error zigbee2mqtt@1.13.0 start: node index.js
22 error Exit status 1
23 error Failed at the zigbee2mqtt@1.13.0 start script.
23 error This is probably not a problem with npm. There is likely additional logging output above.
24 verbose exit [ 1, true ]

I’m out of ideas what could be the problem with it. If someone have any idea how to solve that situation?